[Предисловие составителей] - (Юрий Лужков 'Российские законы Паркинсона')

Юрий Лужков "Российские законы Паркинсона"
[Предисловие составителей]

Юрий Лужков
"Российские законы Паркинсона"
издательство ВАГРИУС, www.vagrius.com

luzhk_01.jpg (9117 bytes) Техническая информация о книге:
Код ISBN: 5-264-00147-2
Объём: 96 стр.
Суммарный тираж: 25000 экз.
Формат: 70x90/32, ч/б с ил.
Выход книги: 10.1999.

Несколько слов о книге.
Предисловие академика Велихова:

Признаюсь, это я уговорил Юрия Михайловича издать отдельной книжечкой эту удивительную лекцию, больше похожую на маленькое философско-психологическое эссе. Не только потому, что сам очень смеялся. А потому, что многое у меня в голове просветлело.

То, о чем говорит автор - извечная российская проблема. Земля наша богата, порядка только нет. И никак не удается поймать существо - в чем дело? Научный подход, столь могучий в понимании природы, не помогает. И в советские времена Жванецкий объяснял больше, чем экономические науки.

И в досоветские народ российский управлялся здравым смыслом и метким словом. А уж сейчас тем более. И то, что за анализ взялся один из самых опытных управленцев, прошедший школу от управления химическим производством до управления одной из сложнейших систем на нашей планете - Москвой - это здорово. Но самое примечательное, что он использует новый пласт народной мудрости - мудрость инженеров, ученых, рабочих, чиновников. Конечно, когда-нибудь наука тоже скажет свое слово.

Но когда? И что это будет за наука? Сегодня такое количество решений приходится принимать в условиях неопределенности, искаженной информации, неверного ее восприятия, а принимая, так менять эту самую ситуацию... Видимо, путь науки в таких условиях слишком долог и тернист, как физик вам говорю. А действовать приходится немедленно. И тут очень сгодится этот краткий путеводитель по новой жизни со старыми грехами, от которого, надеюсь, вы получите не только интеллектуальное удовольствие, но и практическую пользу.

Лишь небольшой отрывок из книги.

Закон Чизхолма

Любые указания люди понимают иначе, чем тот, кто их дает

Следствие

Даже если ваше объяснение настолько ясно, что исключает всякое неверное толкование, все равно поймут неправильно

Дополнение Лужкова:

Мат - единственный язык, указания на котором понимаются без искажений.

Закон Хеопса-Ресина

Число разумных объяснений бесконечно. Число разумных действий ограничено. Как правило одним единственным.

Постулат Персига-Лужкова

В России происходит только невозможное

Закон вероятности по-российски

Если нельзя, но надо, значит можно

Из китайской книги перемен

Если менять не нужно, менять не надо


[Введение] - (Юрий Лужков 'Российские законы Паркинсона')

[Введение]

Дорогие друзья!

Тема моей лекции несколько необычна. Сейчас всюду принято говорить о кризисе, межпартийной борьбе, будущих выборах. Мы же будем говорить о "законах Паркинсона". Прошу не путать с "болезнью Паркинсона" - это совершенно другой Паркинсон.

Что же заставляет именно сейчас, в наше, как говорится, смутное время, обращаться к этой теме? Да все то же, о чем я дал себе слово не упоминать: кризис, неудачи реформ и прочие актуальные неприятности. А точнее, поиски причин того невыносимого факта, что уже более десяти лет идет в России процесс преобразований, и чем дальше, тем, как в сказке, страшней.

Ну, во-первых, мы явно недооценивали, сколь глубока, а главное, широка (имею в виду любителей перепрыгивать) пропасть между системами.

Во-вторых, субъективные факторы: нам явно не повезло с архитекторами преобразований и прорабами реформ. О них в другой раз.

Но есть третья причина, все чаще обсуждаемая в последнее время. А так ли уж верно представляли себе наши "прорабы" и "капитаны", куда именно плыть и что строить? Согласитесь: после августовского обвала несколько размылся образ цели. То, что казалось столь безусловным реформаторам первого призыва, уже не кажется таковым.

История недавних финансовых кризисов поставила жирный крест на многих дискуссиях. Она доказала, так сказать экспериментально, что нет единого шаблона "нормальной экономики". Нет универсального рецепта, пригодного для всех стран. Одни и те же принципы и программы приводят к совершенно разным результатам в Японии, Германии, Корее, Индонезии и Латинской Америке.

Что уж говорить о России! Тут вообще все разводят руками. Наши бравые радикал-реформаторы исходили из постулата, что "не надо ничего придумывать", что "дважды два четыре и здесь, и в Париже", как любил повторять один юный премьер. С бесшабашной настойчивостью эти ретивые молодые люди копировали один к одному все, что чуждо местной хозяйственной традиции, исторически сложившимся навыкам экономического мышления и поведения... И вот результат.

Они так и не сумели ответить на один упрямый вопрос. Если всюду одни и те же законы, то что же тогда управляет той "порчей", которая перекраивает до неузнаваемости благие намерения реформаторов? Чья, так сказать, "злая воля" расстраивает все их программы и планы?

Вместо того чтобы признать простую истину - что неудачи реформ есть закономерный результат небрежного отношения к российским реалиям, - стали винить страну и ее народ. Дошло до утверждений, что "эта неправильная страна" не имеет права на существование, только вредит миру, что ее удел - быть "черной дырой", превратиться в "мировой отстойник", из которого, по мнению одного из недавних приватизаторов, вынуждены будут уехать все мыслящие люди...

И ведь что странно. Весь мир сегодня стремится к плюрализму. Хваленая западная политкорректность уравнивает белых, черных, голубых, неразвитых и неполноценных. Уже нет в современном словаре даже такого понятия, как "примитивные народы". Любой абориген наделяется правом жить в своем достоинстве, согласно собственным представлениям. Только русские осуждаются как "неправильные", только россияне не имеют права строить жизнь по собственной мерке.

Между тем пора бы спросить: а так ли уж универсальны предлагаемые нам общезначимые эталоны? Разве не показал Макс Вебер в своей "Протестантской этике", сколь жестко был обусловлен европейский капитализм определенным типом ментальности? Разве в самом устройстве навязываемых нам универсальных эталонов не зашифрована вся история, этика и традиции гражданского общества западного типа?

А если так, то пора бы и нам наконец проделать соответствующую работу и попытаться понять, как влияет, как воздействует "загадочный русский характер" (по-нынешнему менталитет) на экономическое поведение, деловые и трудовые навыки россиян. Без этой аналитической работы мы не сможем решить главной задачи - построения российского варианта высокопродуктивного, процветающего общества.

Что же это за менталитет такой, как заставить его служить процветанию России? Как осмыслить фундаментальные особенности деловой и трудовой этики россиян?

Попыток таких было множество, мы тут вовсе не первооткрыватели. Почти каждый отечественный мыслитель, не говоря уже об иноземцах, пытался дать свое описание. Упражняться в этом - и сейчас излюбленное занятие россиян, причем не только за письменным столом, но и за обеденным. Думаю, что и каждый из вас имеет в запасе парочку остроумных наблюдений и с удовольствием поделился бы ими с аудиторией.

Так что не будем претендовать на лавры Чаадаева и Кюстина. Тем более Тютчева с его знаменитым "умом Россию не понять...". Это, конечно, лучшая строчка. Впрочем, в наше время тут же вспоминается другая: "Давно пора, ...три точки... мать, умом Россию понимать". Это Губерман. Конечно, большой грубиян, использует свободу слова далеко не бесспорным образом. Но сама мысль правильная. По крайней мере, для нас. Кто берется за реформирование российской социально-экономической системы, обязательно должен понимать умом! Познавать именно нашу, российскую ментальность (извините за словосочетание, но нет русского эквивалента), а не выдуманного человека, как делали неолибералы, представляя себе вместо реального россиянина какую-то абстрактную, скроенную по западному образцу модель.

Поскольку я приглашаю вас участвовать в этой работе, то хочу сразу сказать: речь не идет об особенностях русских как нации. То, что нас интересует, не имеет отношения ни к русофобии, ни к русофильству. Те деловые и трудовые навыки, которые будут предметом нашего внимания, в равной мере проявляют в России и евреи, и чеченцы, и немцы. И наоборот, приезжая на Запад, именно русские часто выказывают способность встраиваться в иную систему, меняются так, словно те качества, которые проявлялись на родине, были не личностными, а наносными. А это значит, речь идет не об этнических стереотипах, а скорее, о свойствах среды, социального целого, того пространства, где люди более тысячи лет были, по сути, принадлежностью государства, и это воздействовало на их деловые и трудовые навыки.

Итак, повторяем постановку задачи. Вопрос, который неизбежно встает сегодня перед любым управленцем, таков: есть ли у нас национальные особенности (в широком смысле), которые надо учитывать при выборе стратегии хозяйственных преобразований? Или мы такие же, как все, только хуже? Как немцы, только склонны к пьянству. Как американцы, только не способны к инициативе. Как японцы, только не умеем работать.

Это почему важно? Если мы такие же, как все, только испорчены социализмом, - тогда правомерна идея неолибералов брать все на Западе. А народ пусть меняется, это его проблема. Если же особенности есть, причем важные, тогда в методике прямого копирования можно видеть одну из причин неудачи реформ.

Как же нам подступиться к этой задаче (имею в виду не философов и публицистов, а нас, нынешних и будущих управленцев)? Как понимать Россию умом и с умом использовать это понимание, обновляя в соответствии с ним управленческие технологии?

Тут-то и вспоминается знаменитый "закон Паркинсона". А следом за ним "принцип Питера", "закон Мэрфи" и вся выросшая на них традиция управленческого фольклора, которой Паркинсон дал свое имя подобно тому, как классическая физика называется ньютоновской, геометрия эвклидовой, а астрономия коперниковской. [Карнеги Д., Питер Л., Паркинсон С., Блох А. Ваше преуспевание - в ваших руках. М.: Республика, 1993.]

Не знаю, как и когда вы читали знаменитый труд Паркинсона. Я - когда еще был студентом. Не книжку, конечно, а какую-то слепую копию на пишущей машинке. Тогда это было в порядке вещей, называлось "самиздат". Давали друг другу "на ночь". В течение той ночи я трижды перечитал текст и запомнил на всю жизнь. Он, можно сказать, изменил мой взгляд, дал угол зрения на ситуации, с которыми сталкивался почти ежедневно, но не знал, что они вообще поддаются осмыслению.

По какой-то неведомой причине эти юморные законы, открытые "где-то там", на Западе, оказались адекватны именно нашей ситуации. Больше того: то, что "у них" - лишь исключения на фоне общей рациональной обустроенности жизни, для нас привычная повседневность. Так что если уж нам непременно надо заимствовать управленческие теории с Запада, то я бы советовал в первую очередь не Хайека с Фридманом, как бы они ни были хороши, а прежде всего Паркинсона. А их - уже потом.

Оглядитесь вокруг, почитайте газеты, посмотрите телик и скажите - на что больше похожи результаты применения теорий наших неолибералов, на их обещания или на этот вот научный постулат, приписываемый Мэрфи:

То, что может испортиться, портится.

Что не может испортиться, портится тоже.

Да мы каждый день получаем ему подтверждение!

А разве либеральные игры, вернее, их последствия в наших условиях не описываются ироничной формулой:

Предоставленные самим себе, события имеют тенденцию развиваться от плохого к худшему?

Могу точно сказать: все московские достижения последнего времени были основаны на противодействии этой всепроникающей аксиоме.

Назвав подобные иронические наблюдения "законами", Паркинсон сделал нечто очень важное. Ведь, вообще гово-ря, многие русские пословицы - постулаты того же порядка. Тише едешь - дальше будешь - разве не парадокс из книги "Закон Мэрфи"? Переформулируйте на научном жаргоне и можете вставлять в сборник*. А работа не волк, в лес не убежит - разве не пункт фольклорного трудового кодекса?

Но в том-то и дело, что народные пословицы имеют иную стилистику. Они рождены в крестьянской среде и работали там. А "законы Паркинсона" соответствуют миру науки и новейшей хозяйственной практике. Сформулированные с игровой серьезностью, они оказываются сродни самой технике современной управленческой деятельности.

Хотите пример? На прошлой неделе мы смотрели проекты. К сожалению, слабые. Я расстроился, но молчу, не встреваю, чтобы не сбить настроения проектировщиков. Потом говорю: "Знаете, есть такой закон: произведение мысли на бетон - величина постоянная". Они вначале задумались, смолкли, а после заулыбались и как-то сразу все поняли. Стали шуметь, предлагать варианты, причем даже с энтузиазмом.

Тут что важно? Для нас, практиков, подобного рода ирония - не просто интеллектуальное удовольствие. Для эстрады можно бы сочинить и посмешнее. Но нам эти законы нужны в конкретной хозяйственной ситуации, где бетон с легкостью заменяется на металл, а смысл остается: когда мысли много, решение элегантно, мысли мало - материальные затраты громадны.

Сегодня я приглашаю вас к работе над сводом "законов Паркинсона по-российски". В этой работе большое раздолье для остроумия. Но придется себя как-то сдерживать, ибо смысл не в смехе, а в пользе. Нам нужны такие формулировки, емкие и запоминающиеся, которые помогали бы лучше понять, на какой результат мы можем рассчитывать, применяя те или иные управленческие технологии. Сейчас поясню.

Вспомним, как появился "закон Мэрфи". Его автором был, как вы знаете, вовсе не юморист, а простой инженер и, судя по всему, большой зануда. Иначе его не впечатлило бы, что аппарат собрали неправильно. Подумаешь какое дело! Таких случаев тысячи. Но только Эд Мэрфи стал ходить и ко всем приставать: "Знаете, если есть возможность собрать неправильно, то обязательно соберут неправильно". И до того надоел, что руководитель работ в конце концов признался журналистам: "Своими успехами мы обязаны преодолению "закона Мэрфи". Вот ключевое слово: преодоление. В нем вся суть нашей управленческой технологии. Мы должны сформулировать такие законы, которые помогали бы предусматривать искажения результата еще на стадии постановки задач.


Закон неизбежных искажений, или 'Хотели как лучше, а получилось как всегда' - (Юрий Лужков 'Российские законы Паркинсона')

Закон неизбежных искажений,
или "Хотели как лучше, а получилось как всегда"

Вы, вероятно, помните анекдот: на одном российском заводе стали делать мясорубки, ложки-плошки и прочую бытовую продукцию. Но что бы ни делали, получался автомат Калашникова.

Тут самое смешное, что все это правда. В свое время я занимался проектированием приборов аналитического контроля для химической промышленности. А мой сотрудник Феста Николай Яковлевич все время ездил в Тулу. Там строился наш филиал. Однажды приезжает и говорит: "Знаете, что удивительно: все приборы, все датчики, которые там проектируются, похожи на затвор автомата. Просто диву даешь-ся: конечная конфигурация любого прибора независимо от функции - полная копия затвора". Поехал, смотрю - точно! И сформулировал для себя этот "закон затвора". Поначалу он так назывался.

Это самый универсальный из русского свода "законов Паркинсона". Свою классическую формулировку он, конечно, нашел в словах нашего экс-премьера: "Хотели как лучше, а получилось как всегда". Соревноваться с этой формулой теперь уже бессмысленно. Она вошла в золотой фонд российского управленческого фольклора. Ее можно выбивать на фронтонах правительственных зданий. Она занимает сегодня первое место по частоте цитирования.

А это свидетельствует, что работа по формулированию "законов Паркинсона" уже началась. Правда, пока она еще стихийна: у прежних руководителей такие фразы просто срывались с языка. Журналистам приходилось подхватывать и тиражировать их. Теперь с вашей помощью мы должны сделать так, чтобы подобные истины стали фактом поголовной грамотности, вошли в школьные учебники. Ибо, как известно, незнание закона не освобождает от ответственности.

Ярче всего закон неизбежных искажений проявляет свое действие, когда мы берем заемные образцы. Делаем один к одному, а получается нечто, от чего иностранцы просто балдеют. Говорят, никогда такого не видели. А мы и понять не можем: кажется, просто не отличишь. Посмотрите хоть нынешнюю систему налогов. В основе лучшие образцы, а нам говорят, нигде в мире ничего подобного нет.

Так было всегда в русской истории. И после петровских реформ, и после ленинской революции. Да и теперь: чем больше капитализма и рынка по рецептам Фридмана и МВФ, тем больше российского феодализма на деле. Строили рыночную экономику, а получили "блефономику". Делали свободную конкуренцию, а построили систему, где главная прибыль извлекается не за счет успеха на рынке, а за счет распределения "властной ренты", умения ладить с авторитетами, жить по понятиям и так далее. Та же история, тот же рисунок, тот же затвор.

Можно ли было это предвидеть? Конечно. Надо ли было из этого исходить? Безусловно. Ведь нынешняя система - не просто случайное отклонение от "правильной" рыночной модели. Она вписана в наш опыт, в нашу традицию, не учитывать которую, насаждая рыночные механизмы, могли лишь потомки щедринских глуповцев (те тоже, если помните, бросали зерно в непаханую землю, приговаривая: "Сама, шельма, прорастет!").

Они будто не знали, что советская власть блефовала, делая вид, что у нас чисто плановая система. Словно не слышали, что выполнить план можно было, лишь задействовав неформальные связи, натуральный обмен и прочие подпольные механизмы. Якобы в жизни не видели ни "черного рынка", ни общего воровства, ни других прелестей советской хозяйственной самодеятельности.

ланирование лишь прикрывало систему, как панцирь черепаху. Так что когда на его место встали новые рыночные устройства - всякие биржи, брокеры, акции и так далее, - то в самой двойственности это мало что изменило. Квазирыночные структуры стали выживать за счет все той же подпольщины, экономические отношения - за счет неформальных. На практике мы получили не открытые правовые связи, а разросшуюся клановость, патернализм, обкомовщину, родимые пятна застоя. Получили все то, что формируется не чисто экономическими условиями и адекватными им правовыми нормами, а исключительно необходимостью в этих условиях выживать. Где тут рынок, где остатки социализма, где что-то третье - никто пока сказать не может. Я такую систему называю "блефономикой", но о ней в другой раз.

Как с этим быть, что делать? Неужели отказываться от свободной экономики лишь потому, что не знаем, как к ней перейти? Нет, конечно. Но если мы поймем, как система функционирует, используя квазирыночные одежды как маскировку, то, вероятно, научимся с ней управляться. Ведь при всем гигантском количестве перекосов, формирующих нашу хозяйственную жизнь, в ней уже сегодня можно найти массу участков, которые живут по рыночным принципам. Худо-бедно, но работают. Через пень-колоду, но дышат. Их-то и следует изучать, поощрять и клонировать, добиваясь, чтобы именно их принципы работы и этика взаимоотношений распространялись и стали господствующими.

Потому что наша задача отчасти напоминает школьную, с ответом в конце учебника. Мы действительно знаем, что дважды два четыре. Но к этому надо еще прийти.


Закон обязательного обмана, или 'Не нарушишь - не уснешь' - (Юрий Лужков 'Российские законы Паркинсона')

Закон обязательного обмана,
или "Не нарушишь - не уснешь"

У меня был водитель, честный малый, работал со мной давно. Однажды едем с работы вечером, он говорит: "Сегодня спать не буду". - "Это почему же?" - "Да так... У меня, вообще-то, бывает бессонница. Но знаете, я заметил: если за весь день не нарушу правил уличного движения, ни за что не усну!"

Поверьте, я не мог его заподозрить в ненормальности. Это был абсолютно здоровый русский парень. Тогда же, помню, подумал: а можно ли представить себе западного, допустим, немца, который сказал бы такую фразу? Да он пустую улицу не перейдет на красный свет! "Ты что же, - спрашиваю, - каждый день нарушаешь?" - "Ага. Не могу иначе. Но потом сплю". Так в моей коллекции появился этот закон.

Мы все его знаем в разных интерпретациях.

Тащи с завода каждый гвоздь,
Ты здесь хозяин, а не гость!

Если вы думаете, что это лишь современная поэзия, тогда загляните в Даля:

Тащи с казны что с пожару.
Казна на поживу дана.

А вот особенно задушевное:

Мы у матушки-России детки, она наша матка - ее и сосем.

Где тут корысть, где обычай? Можно ли вообще говорить, допустим, о мелких хищениях в юридических терминах? Человек чувствует себя плохо, если что-нибудь не увел с завода. Акционированного, приватизированного - неважно. Да и окружающие не поймут. Помню, как в старом еще Моссовете велись бесконечные споры с милицией: "Почему не боретесь с мелкими хищениями?" А они: "Юрий Михайлович, нельзя же всех пересажать!"

Недавно я встречался со специалистом по методике сбора налогов. "Главная трудность, - говорит, - не в том, что люди хотят уйти от налогов. Это есть во всем мире. А в том, что они получают от этого удовольствие". Понимаете, в чем тут дело? Честнейший рабочий, который учит своих детей не воровать и сам никогда не возьмет чужого, считает своим прямым делом обмануть государство, украсть с завода, не заплатить налоги. И главное, это не осуждается обществом. Потому что у нас двойной стандарт честности. По отношению к соседу одна философия, по отношению к государству, предприятию (вроде бы их же собственному) - другая. И государство знает об этом. Оно как бы закладывает законные нарушения в свои предписания. Кладет чиновнику маленькую зарплату в расчете, что тот сам о себе позаботится. Вводит налоги, которые немыслимо выплатить. Создает систему противоречивых законов, которые невозможно не нарушать.

К закону наши сограждане вообще относятся примерно как к валенкам: оценивают с точки зрения удобства. Сама идея, что закон надо исполнять независимо ни от чего, в глубине души непонятна. Когда неудобно, несправедливо, мы говорим: давайте изменим закон, его ведь люди писали! А людям свойственно ошибаться. И мы надеемся - нет, мы уверены, - что нас поймут.

В старину на Руси говорили: Хоть бы все законы пропали, только бы люди правдой жили. Вот она, наша идея. А помните, в пьесе Островского? "Мужики, - спрашивает барин, - вас как судить, по закону или по совести?" - "Суди по совести!" - отвечают мужики. То есть по справедливости. Для них (да и для нас) это правильнее и понятнее.

Что это за традиция, как с ней быть? Не свидетельствует ли она о каком-то общем молчаливом сговоре против всякой власти? Может быть, власть и государство, каким бы способом их ни формировали, изначально воспринимаются как нечто враждебное в общественном сознании?

Я бы сказал так. Мы наблюдаем две взаимосвязанные тенденции, две склонности российского человека: потребность в вожде, царе, сильной верховной влас- ти и потребность обязательно эту власть обмануть. Это вещи взаимодополняющие.

Идеальное состояние подобной системы - чтобы был царь, который плохо соображает, которого надо хвалить, опутывать, подсовывать разные кризисы и вообще всеми способами выводить из строя. Чтобы он за все отвечал и не мог сообразить что делает. А под крышей у этого царя-вождя-кумира заниматься своими делами, не по закону, а по понятиям, то есть законам неписаным, которые воплощают единый принцип российского общежития: "Живи и жить давай другим".

Поскольку нас интересуют последствия всего этого для управления, не забудем дополнить список "российского Паркинсона" известным постулатом:

Строгость российских законов компенсируется необязательностью их исполнения.

Давайте в нем разберемся.

Классический метод управления строится на том, что приказы исполняются более-менее точно. Он имеет массу достоинств, этот метод, но при одном условии: приказы должны быть разумными. Ибо при некомпетентном управлении такой механизм быстро разваливает систему. У нас работает иной: каждый отдельный приказ исполняется плохо, зато вся система в целом более устойчива. Потому что приспособилась к выживанию в условиях дурного управления. Помню, в шестидесятые еще годы Хрущев обязал все колхозы сажать кукурузу. Если бы нечто подобное случилось на Западе, где чиновник работает по классической схеме, последствия были бы катастрофическими. А тут - ничего. Все брали под козырек, но никто и не думал относиться к приказу как к предписанию.

И сейчас, заметьте, система выживает по той же схеме. Когда наши радикал-реформаторы решили ввести в одночасье рынок, она отреагировала на них примерно как на ту кукурузу. Законы принимались мгновенно, в МВФ пошли отчеты, что у нас уже полный расцвет рыночной экономики - сплошная приватизация, биржи, банкротства, сорок бочек арестантов. А на деле и биржи не биржи, и приватизация меньше всего ассоциируется с идеей хозяина, и банкротства - скорее лишь способ передела собственности. О таких понятиях, как инфраструктура, а тем более этика рынка, уж и не говорю.

Благодаря постулату "не нарушишь - не уснешь" утопия в нашей стране легко преобразуется в реальность, меняясь при этом до полной неузнаваемости. И ни в каком МВФ никогда не поймут, что эта новая, преобразованная реальность не сводится лишь к криминалу и коррупции, как теперь пытаются представить дело, кидаясь в другую крайность. Она остается именно реальностью, то есть чем-то таким, что требует бережного с собой обращения, а главное, понимания.

Ибо власть, если она хочет что-то сделать в этой системе, должна прежде всего помнить, что имеет дело с особым "объектом управления", который много лет приучали не доверять никакой власти. И значит, главная задача - прежде всего завоевать это доверие, чтобы вести общество... да, именно к рынку, куда же еще?


Закон 'нет, невозможно', или Лучший способ загубить проблему - (Юрий Лужков 'Российские законы Паркинсона')

Закон "нет, невозможно",
или Лучший способ загубить проблему

Этот закон я сформулировал, когда впервые съездил на Запад. Меня поразило, что там, когда задаешь человеку проблему, он сразу думает, как ее решить. Конечно, по шаблону, по стандарту, без нашей российской смекалки и выдумки. Но главное, у них установка - решить любой, даже самый сложный вопрос.

У нас веками воспитывалась другая философия. Если поставлена задача, надо найти мотивы, чтобы не решить ее. И этому вовсе не мешает нынешний переход к рынку. "Невозможно" - самое сладкое слово в отечественном деловом лексиконе. Ты еще не договорил, а тебе уже отвечают: "Нет, не получится".

Почему, собственно? Ну, в верхних слоях понятно: там если решил проблему, то подвергаешь себя опасности. Кому-то может не понравиться. В языке это хорошо отражено: "не высовывайся", "что тебе, больше всех нужно", "поперед батьки в пекло" и прочее. Не решать, отказать под любым соусом еще и полезно: вокруг тебя кто-то должен обязательно повращаться, быть может, откатик дать или еще что приятное сделать. А ты показываешь, что большой начальник. Но, конечно, самый кайф - когда должность дает возможность мешать кому-то делать то, что ему позарез нужно, а подношение можно взять за то, что перестанешь мешать.

Однако все это - чиновники, начальство, с ними как бы ясно. А вот почему закон "нет" работает в реальном, как мы говорим, секторе? Хоть убей не пойму.

Просто диву даешься, наблюдая, сколько усилий готов тратить русский человек на дело, которым не думает заниматься. Он к вам придет, будет спрашивать, рассуждать, смотреть, примеривать. Но это вовсе не значит, что готов решить вашу проблему. Он может потерять даже больше времени, чем потребовалось бы для выполнения дела. Однако, как говорится, здоровье дороже.

Закон "нет" настолько широк и многообразен в практике, что только ему одному мы могли бы посвятить целую лекцию. Думаю (хотя до конца понять не могу, настолько это отсутствует в моем характере), дело тут вот в чем. Российский человек привык называть проблемами только неразрешимые проблемы. Вместо того чтобы выделить первоочередные и приняться за их разрешение, он, как правило, поступает наоборот. Укрупняет вопрос, доводя до неразрешимости. Вы можете наблюдать это даже на бытовом уровне. Пригласите сантехника поправить водопроводный кран. Он тут же скажет: "Нет, невозможно. Нет прокладочки, винтика, вентиля и вообще надо ванну снимать!" Думаете, дело тут только в корысти - набить цену, получить с клиента лишнюю бутылку? Если бы так! Это мы себя тешим такими объяснениями, чтобы сохранить хоть какой-то порядок в собственной голове. Глобализировать проблему и тем ее угробить - первая и, главное, почти бессознательная реакция российского человека. Навык, культура, ритуал.

Между прочим, многие руководители и политики пользуются этим вполне сознательно. И что интересно - встречают всеобщее понимание. Меня такому приему обучил когда-то все тот же Феста Николай Яковлевич, о котором уже упоминал. Тогда мы были заняты внедрением компьютерного контроля в химическом производстве. Я споткнулся на аммиаке: процессы опасные, компьютеры слабые. И решил пока придержать это дело. Так и сказал на совещании: мол, рано, я против. Никто меня не понял, решили: вот молодой ретроград. А Феста отвел, помню, в сторону и прочел целую лекцию: "Вы правы, но поступили неправильно. Надо было говорить наоборот: да, товарищи, это прекрасно. Компьютеры открывают гигантские перспективы. Им скоро можно будет поручить не только контроль, но и оптимизацию, информацию, управление. Давайте же прямо сейчас примем решение заняться подготовкой этой гигантской программы... Вот если бы вы так укрупнили проблему, все были бы "за" и дело умерло бы само собой".


Закон 'авось', или Принцип оптимальных ожиданий - (Юрий Лужков 'Российские законы Паркинсона')

Закон "авось", или
Принцип оптимальных ожиданий

Речь идет о российском способе принятия решений. Наука говорит: когда данных мало, а риск велик, есть два способа принятия решений. В первом случае (он называется минимаксным) вы анализируете все возможные значения факторов неопределенности и принимаете решение, исходя из их наиболее неблагоприятного сочетания.

Во втором (он зовется минимизацией риска) - учитываете вероятность тех или иных вариантов ситуации и действуете, так сказать, по математическому ожиданию.

Но в России существует третий способ, которого нам не приходилось встречать в серьезных научных работах. Его можно еще назвать зако-ном рискового оптимизма.

Решение ищется при ожидании наилучшего варианта реализации неопределенных факторов по принципу:

Авось пронесет!

Трудно даже оценить, как рискует человек, принимающий решения по такому алгоритму. До сих пор не подсчитано, сколько людей уже сложили и, не дай Бог, еще сложат головы из-за подобного способа действия. Хотя, справедливости ради, следует признать, что иногда именно такой подход служил причиной уникальных достижений и открытий, на которые так щедра российская история.

Русский человек на авось и взрос, говорит народная пословица, и нам понятно, о чем идет речь. А вот ни на какой другой язык это слово не переводится. В Америке я как-то упомянул его в лекции. Так переводчица мучилась-мучилась (что-то вроде "мэби ес, мэби но"), а потом сказала: "Нет, все равно не поймете, это не для американцев".

Мы не любим продумывать последствия:

Русский на трех сваях крепок - авось, небось да как-нибудь.

Даже в ситуациях бесконечных дефолтов и катаклизмов, на которые так щедра наша нынешняя жизнь.


Закон 'все и немедленно', или Принцип конечных состояний - (Юрий Лужков 'Российские законы Паркинсона')

Закон "все и немедленно",
или Принцип конечных состояний

Вы прекрасно знаете, о чем идет речь: по этому принципу мы проводили национализацию в семнадцатом и приватизацию в девяносто втором. Причем, заметьте, делали это разные люди, почти ни в чем не согласные друг с другом. А почерк один и тот же. Значит, дело не в чем-то индивидуальном. Значит, и наши неолибералы - плоть от плоти народа, что бы ни думали, ни читали на импортных языках.

В свое время почти вся Европа пела: "До основанья, а затем..." Но для них это была всего лишь метафора, так сказать, приглашение к тенденции. Для нас - нечто буквальное и неизбежное, как судьба.

Ломать не строить - вот наш девиз. Все силы уходят на разрушение. На созидание не остается ни сил, ни организации. Сломать - это пожалуйста! Просить никого не надо. Никто никогда не торгуется. Где бы ни возникала необходимость ломать, еще не помню, чтобы встречал затруднения. Организация труда идеальная. Энтузиазм полный. Охотников хоть отбавляй. Даже проектировщиков обычно приходится за руку держать: все неровности сроют, ландшафт выровняют... Я спрашиваю: да чем же вам вон та горочка-то помешала, овражек, смотрите, какой хороший, давайте его используем. Нет. Основная тенденция: чтобы ничего не осталось. Каждый раз все с нуля.

Дальше начинаются трудности и варианты. Если задумали нечто глобальное, то готовы к подвигам, какие никому не снились. На единовременное усилие мы способны, как никто. Повернуть реки вспять - это по-нашему. Понастроить огромные города на вечной мерзлоте - это пожалуйста. Поднять целину на миллионе гектаров - нет проблем. И знаете, что удивительно? Я ведь работал на целине, могу рассказать.

Казалось бы, гигантское дело, распахать степь, где всю жизнь рос один бурьян. Значит, надо распланировать, выверить, разбить на участочки, скорректировать... Ничего подобного. Это нам скучно. Так мы не любим. Нас это не вдохновляет. Установка была совершенно другой: сразу, одним махом все распахать и засеять. Все одинаково!

Сама пойдет - вот наша вера.

Схватится, никуда не денется - вот магия.

То есть, хотя и надо было вставать в пять утра, чинить трактор, работать до ночи, - все это как-то не было напрямую связано с результатом. Результат не накапливался, а магически получался. И значит, вставать в пять утра и держать трактор в порядке имело к делу такое же отношение, как варка костей к эффективности заговора.

Вы скажете: ну, все это было при коммунистах. Для вас, разумеется, дела давно минувших дней. Хорошо, тогда перейдем к более близким временам. Вот возникла необходимость перевести страну из социализма в постиндустриальное состояние.

Как рассуждали бы в других странах: предстоит гигантская перестройка, надо переналаживать всю структуру, создавать новые места работы десяткам миллионов, да еще на такой территории. Процесс этот должен растянуться минимум лет на двадцать. А что такое двадцать лет? Жизнь целого поколения. Значит, надо все продумать и делать так, чтобы люди в это время жили относительно нормально. Чтобы сам переходный период стал для них приемлемой формой существования. Трудно это сделать? Да. Но возможно. Хотя бы поставить такую задачу. Хотя бы решать.

Ничего подобного и в помине не было. Снова одним махом, одним прыжком перескочить от крайне централизованной советской экономики к крайнему же варианту либеральной рыночной. Не постепенно, а сразу. Видите, строй изменился, а закон "все и немедленно" действует. Он глубже лежит, чем социальная система. И как до него добраться, еще большой вопрос.

Между прочим, при подобной склонности скорость общественных процессов может быть существенно выше, чем в других странах. Согласно академику Понтрягину, оптимальное управление находится в промежутке между "полный вперед" и "полный назад". В иной цивилизационной среде можно просто сказать человеку: иди по средней линии, но для российского характера это неправильно. Сейчас, здесь и сразу - вот наш способ. Затем в обратную сторону. Так сказать, метод противоречивых повышенных требований. Но он может сработать, если им пользоваться с умом и, главное, с ювелирной точностью.

Из этого закона много следствий, на которых я не буду останавливаться. Упомяну только ПРИНЦИП МАННЫ НЕБЕСНОЙ, то есть какой-то установки на халявное счастье с завтрашнего дня. Он проходит через весь фольклор и всю историю. Помните, в сказках: то щука выскочит из проруби и вмиг отвалит столько, что в других странах до пенсии не накопишь. То печка сама вкусности напечет. А Иванушка или Емеля лежат и плюют в потолок: либо богачка какая заграничная влюбится, хоть в виде лягушки. Либо рыбка золотая приплывет и спросит: "Чего тебе надобно, старче?"

Богатство с трудом напрямую никак не связано, мирским законам не подчиняется. Думаете, это сказки? А то, как мы бюджет обсуждаем, хотим, чтобы кто-то нам его вмиг наполнил, да так, чтобы налоги не платить, а расходы увеличивать - тоже сказки?


Закон 'в общем и целом', или Принцип обязательной незавершенности - (Юрий Лужков 'Российские законы Паркинсона')

Закон "в общем и целом",
или Принцип обязательной незавершенности

В России любят всякие начинания. Как мэр, я постоянно получаю приглашения на Первые съезды. И знаете, что заметил? Второй, а тем более третий съезд - большая редкость.

У нас обожают начала, но совершенно невозможно добиться, чтобы что-то было доведено до конца. Строители уже давно сформулировали свой "закон Паркинсона":

Ремонт невозможно закончить, его можно только прекратить.

В более общем виде этот закон звучит так:

Добиться выполнения 95% работы как-то можно, последних пяти - почти исключено.

Словно какая-то дьявольская сила не позволяет отработать вещь, доделать как следует. Хоть на немного, но не довести. Хоть на пять процентов, но оставить. А ведь, как правило, именно эти последние пять дают качество!

Сейчас в связи с реанимацией московских автозаводов я внимательно изучил этот принцип "тяп-ляп". Действует безукоризненно. Не только в отношении конечного результата, нет: на каждом этапе, в любой детали что-то не дорабатывается, остаются мельчайшие недоделочки, невыверенности, несовершенства. Мы строим двигатель, по идее, не хуже немецкого, а вот нет какого-то стремления довести.

Спрашиваю: кто вам мешает? И вижу: заводчанин не врубается. Кивает, соглашается, но то, о чем идет речь, для него мелочь. Его взгляд говорит: "Шатун есть, поршень есть, кольца есть, блок-цилиндр есть - что тебе еще нужно?" И дело не в квалификации (он может блоху подковать), не в технологической неграмотнос-ти, а в чем-то другом. В образе цели, основанном все на тех же непереводимых "авось", "небось" да "как-нибудь".

У меня когда-то был автомобиль "Запорожец". Мучился с ним ужасно, движок разбирал ежемесячно. А однажды зимой на досуге решил сделать такую вещь: раскидал двигатель и взвесил все одинаковые элементы - поршни, шатуны - смотрю, веса не сходятся. Подточил, шлифанул, поставил на место. Завел. И был поражен: двигатель шелестел, как швейная машинка "Зингер". Кто мешал это сделать на заводе? Теперь мы знаем: мешало всеобщее действие этого закона.

Я все время спрашиваю врачей: почему наши больные боятся делать операции здесь? Ведь есть уникальные хирурги. Фантастические. Где западный еще растеряется, так как привык полагаться на отлаженную технологию, наш найдет неожиданный выход, придумает, выкрутится, изобретет. Так почему же при первой возможности едут туда, где все это (без страховки) еще и безумно дорого? Спрашиваю, а сам знаю ответ. Да, хирург сделает гениальную операцию. А хорошенькая сестричка не отрегулирует капельницу, а то еще дядя Вася с утреннего бодуна забудет зарядить кислородный баллон. Вот и весь расклад. Казалось бы, несравнимые вещи: вырастить хирурга или наладить систему. А вот не можем. Не поддается. Пока держишь в руках, работает, а отпустишь - все возвращается на круги своя.

Россияне отдают предпочтение импульсной, напряженнейшей, находящейся на грани физических возможностей одноразовой уникальной работе по сравнению с повседневным, однообразным, пусть даже более доходным и менее напряженным трудом. Субботник для нас более приемлем, чем ежедневная уборка мусора.

Частным случаем всего этого можно считать ЗАКОН ВРЕМЯНКИ. Он очень похож на принцип Мескимена:

Всегда не хватает времени сделать работу как следует, но на переделку время находится.

Формула эта взята из сборника "Закон Мэрфи". Казалось бы, принцип универсален. На деле есть кардинальная разница: то, что там - психология, у нас культура.

Мы все лепим как бы на время, на живую нитку - законы, дороги, пятиэтажки. Все так, чтобы потом переделывать и чинить. Каждый раз заново вместо того, чтобы один раз как следует.

Акуля, Акуля, что шьешь не оттуля?
- Не гляди, мамаша, еще пороть буду!

Думаю, только в России могла распространиться и быть всем понятной такая пословица.


[Другие законы] - (Юрий Лужков 'Российские законы Паркинсона')

[Другие законы]

Можно и дальше формулировать законы нашей ментальности. Это невероятно увлекательное занятие.

Хотелось бы, например, подробнее рассказать о ЗАКОНЕ КРАЙНОСТЕЙ. Он давно зафиксирован в народных поговорках: "пан или пропал", "все или ничего", "либо петля надвое, либо шея прочь", "либо баба вдребезги, либо мужик пополам". (Последнее, конечно, эвфемизм, но я не этнограф, чтобы цитировать народные выражения впрямую.)

Все это не просто какие-то древности из хрестоматии по русской словесности. Склонность к крайностям в суждениях и поступках - исконная наша черта, которую мне приходится контролировать даже у себя, не только у подчиненных. Про политиков уж и не говорю: решения, основанные на этом принципе, обладают повышенной убедительностью и получают всенародную поддержку. А это, как вы понимаете, большой соблазн.

Или, к примеру, закон, который я называю "И ВЕЧНЫЙ БОЙ..." Закон постоянной борьбы. Согласно ему, мы ищем решение проблем в борьбе, а не в работе. Вместо того чтобы каждому на своем месте (а мест на всех хватит) делать дело, обустраивать нашу измученную страну, занимаются постоянной борьбой, охотой на ведьм, поиском компроматов с подслушками и подкупами, разоблачают врагов, обвиняют друг друга. "В борьбе обретешь ты имя свое", - песня не только политиков, но и, к сожалению, многих из наших хозяйственников. Страну уже который год трясет от всего этого.

У меня тут еще много законов. К сожалению, нет времени на них останавливаться. Ну, например: ЗАКОН ЗОНЫ - о том, что у нас всюду заборы и в каждом заборе дырка. Или ЗАКОН БАНЬКИ - о российских способах решать проблемы в неформальной обстановке. Или вот еще очень важный принцип, так сказать, стимулирования труда по-российски: Вкалывал - отберут, бездельничал - пожалеют. Еще недавно казалось, что этот принцип уйдет вместе с социализмом. На деле, как пел Высоцкий, "нет, ребята, все не так! все не так, ребята!" Строй изменился - настрой остался. Вот и решайте, что тут первично, что вторично: социальная система или российский Паркинсон.

Главный вывод уже ясен. Сегодня все жалуются, что мы живем не по законам. А это неверно. Мы живем по законам. Но Паркинсона.


[Заключение] - (Юрий Лужков 'Российские законы Паркинсона')

[Заключение]

А теперь, друзья, еще немного внимания. Давайте остановимся и подумаем, какова цель всей нашей работы.

Это, кстати, вообще полезно, воспитать у себя такую привычку. В свое время фирма IBM подарила мне сувенир: маленькую такую табличку с надписью: "Думай!" Поначалу даже не обратил на нее внимания. Поставил на стол и забыл. Но со временем стал замечать, что эта бессловесная тварь как-то влияет на принятие решений. Она тут стоит, вроде бы незаметно, а что-то тебя теребит. Возвращаешь уже подписанные бумаги, начинаешь додумывать, искать варианты. Очень полезная оказалась вещь.

Итак, продолжим. Пока что все, о чем тут шла речь, немного похоже на некую сатиру. Они там вроде нормальные - мы тут дурные, лежим на печи, ждем дефолта. Конечно, это прекрасно, уметь смеяться над собой, но лишь до определенных пределов. В конце концов, дело идет о том самом народе, который когда-то, живя в тяжелейших природных условиях, сумел подняться от разрушенного татаро-монголами конгломерата княжеств до уровня могучей державы, занявшей шестую часть суши, игравшей весьма значимую геополитическую роль. Речь идет о народе, который уже почти в наши дни (во всяком случае, при жизни моего поколения) в условиях жесточайшей войны сумел за несколько месяцев перебазировать промышленность за Урал, за два года довести годовое производство танков до 30 тысяч, а самолетов до 40 тысяч. Такой народ не может считаться заурядным.

И значит, проблема заключается не в том, что Россия - страна плохого народа, а в том, что она сегодня страна плохого управления. Вот в чем загвоздка.

Вообще говоря, управление возможно только тогда, когда знаешь, какие последствия вызовет твое управляющее воздействие. Когда, по пословице, что посеешь, то и пожнешь. Если же сеешь одно, а вырастает совсем другое, то для руководителя это попросту сумасшествие. Тут, как говорится, туши свет, сливай воду, отдавай концы.

Но разве не так мы живем сегодня? Инвестируем средства, чтобы оживить производство, а в результате плодим паразитов-посредников. Банкротим по всем правилам предприятие, а обогащаем аферистов и коррумпированных чиновников. Регулируем налог, а стимулируем "черный нал". И так во всем: наука бессильна, рецепты не помогают, экспертные рекомендации работают с точностью до наоборот.

Ведь не дураки говорили: дайте рыночную свободу, все будет как в развитых странах. Не в бреду же обещали: приватизируем, перестанут воровать. Не сумасшедшие же советовали: раздайте все частникам, рынок сам расставит все на свои места. Нет, это были образованные, начитанные люди, знакомые с мировым опытом. Да и мир пришел на помощь. Лучшие зарубежные консультанты приезжали примерять на нас классические модели. Эксперты МВФ жестко контролировали все правительственные действия. И что же? Вместо финансовой стабилизации - невиданные доселе экономические и правовые чудеса. В смысле нарушения всех законов природы. Монетаризм без денег, структурная перестройка без инвестиций. Да еще кругом в долгах как в шелках.

Заметьте, я не беру сейчас тему преступности, уголовной приватизации, криминального вывоза денег, сознательного обмана со стороны "консультантов". Со всем этим надо разбираться. Возвращать, пресекать, пересматривать. Ладно. Это понятно. Ну, а дальше-то? Делать-то что, все снова наоборот? Как в той байке про садовода, у которого не росли овощи из-за сорняков. "На будущий год, - решил он, - посажу одни сорняки и пусть их душат овощи!" Примерно так предлагают и наши левые крайние... полузащитники... народа. На эту дорогу, конечно, сворачивать нельзя.

Итак, возвращаемся к табличке "Думай!"

Классическая наука управления строится на идеях, восходящих еще к Макиавелли, - как позитивное знание, кладезь секретов и рекомендаций. Если будешь поступать так-то и так-то, то добьешься успеха. Откройте любой из ваших учебников по управлению, он полон советов. Там можно найти технологии, модели, графики, расчеты эффективности. Но все - по типовым ситуациям. Когда встречается отклонение, усилия направлены лишь на то, чтобы вернуться к норме. Классическая наука не предусматривает скривленных, неправильных состояний, где отказывает сам механизм причинно-следственной заданности. Все рассчитано на типичность, стандарт, норматив.

Разумеется, такая наука полезна, и вы должны ее изучать. Но вот незадача: для того чтобы подобные рациональные принципы действовали, нужно раньше вырастить систему, где они могут действовать. Где все установлено и известно: нажмешь тормоз - останавливаешься, крутишь руль - поворачиваешь, видишь сигнал - знаешь, что он значит. А меня учил водить машину старший брат Аркашка. Он говорил: "Видишь, впереди тот пентюх включил левый поворотник. Как думаешь, куда повернет - налево? Дурак, будешь так думать, разобьешь машину на следующем перекрестке". Сегодня нам требуется именно такая установка.

Специалисты могут делать скидки на местные особенности, но для них это лишь один из факторов. Все равно, говорят они, азбука рынка непреложна: инвестиции, налоги, маркетинг. Что инвестиции пропадут по дороге, налоги не возьмешь с "черного нала", а маркетинг разобьется о мафию, в классические принципы не укладывается.

Однако ведь именно таковы сегодня свойства нашего российского экономического пространства. Здесь что-то случилось с самой идеей соблюдения правил. Не просматривается связь причин и следствий. Не ясно, что допустимо и чего нельзя, что может и чего не может случиться. Нет системы норм и сдержек, вместо нее - какое-то почти бессмысленное месиво, где невозможно применить рациональный позитивистский подход.

И вот тут-то мы снова возвращаемся к открытию Паркинсона и всей выросшей из него традиции иронического законотворчества.

Разумеется, задумывая свое знаменитое исследование, сэр Сирил Норкот Паркинсон меньше всего полагал, что совершает революцию в науке управления. Серьезные ученые до сих пор не могут согласиться с важностью его открытий. Они держат его как хохму, управленческий юмор и только в таком виде согласны почитать и славить. Он известен у нас, да и всюду как сатирик, автор памфлетов, предназначенных скорее забавлять публику, чем описывать нечто достойное серьезного внимания.

На деле же речь идет о принципе, перевернувшем классическую теорию управления и начавшем новый ее виток. Паркинсон научил нас видеть объект не в нормативном, а в ироническом аспекте. С ним под видом "веселой науки" в управление проникла важнейшая составляющая: он узаконил и ввел в число допустимых явления неправильные, которые мы раньше могли воспринимать только как нарушения. Он вывел науку за пределы классической системы, где есть одна истинная модель, а все остальные неверные. Благодаря такому взгляду ситуации, объявленные ненормальными, становятся пригодными к проживанию. Пусть они нехороши, но мы уже знаем, что они закономерны, а значит, в них надо как-то устроиться, чтобы жизнь продолжалась относительно нормально изо дня в день.

"Законы Паркинсона" - нечто аналогичное квантовой революции в физике. Если опустить необходимые оговорки, можно сказать так. Эти законы перечеркивают саму идею причин и следствий. Они введены "по принципу дополнительности", если воспользоваться выражением Нильса Бора. За ними скрыт иной строй мироздания, нерациональное устройство мира, в котором, как в Алисином Зазеркалье, правила меняются во время игры и никогда не известно, с какой стороны ждать подвоха.

В самом деле, спросим себя серьезно: на чем основан постулат Ричарда:

Стоит вам выкинуть вещь, которая валялась много лет, как она тут же понадобится?

Спрашивать бесполезно, речь не о причинах. Но в жизни бывает именно так.

На каком научном законе держится наблюдение: Беда не приходит одна? Нет ответа. Но работает, к сожалению, безотказно.

Еще будучи директором, я всегда использовал закон Клипштейна:

Стабильность поставок обратно пропорциональна напряженности графика.

И он никогда не подводил.

Или теорему Стокмайера:

Если кажется, что сделать легко, значит, будет трудно.

И правда. Иначе ни разу не было.

Что это за законы? Это законы не причин, а тенденций. Не статистики, а ситуации. Не физики, а судьбы. Но законы. Но иного уровня. Но работают. Но неизвестно почему... Видите, я сам перешел в логику Жванецкого: "...но маленькие, но по три". И это естественно, ведь писатель нашел способ выразить ту же идею: сегодня в России мы живем в нелогичном мире и претендуем лишь на то, чтобы эта абсурдная жизнь была признана такой же ценной, как любая другая. Просто потому, что она у нас единственная.

Разумеется, наша цель - отстроить систему, где все бы работало само собой, почти без вмешательства власти. Не отказывали бы передаточные механизмы, не подводили приводные ремни и результат соответствовал замыслу.

Наша цель - построить систему, где все навыки, свойства, традиции российского народа работали бы не в минус, а в плюс. Аналогичную задачу в свое время решали японцы, сейчас Китай очень эффективно демонстрирует свой вариант.

Не буду рассказывать, как мы представляем себе такую систему. Разговор об этом идет давно, в том числе, в материалах "Отечества", кому интересно, можете прочитать. Сейчас речь о другом. Эта будущая система не может быть спроектирована умозрительно, по шаблону именно потому, что мы имеем дело с неопознанными пока "законами Паркинсона по-российски".

Да, программа нужна, без нее невозможно. Один из пороков прежних правительств, за который мы их критиковали, - что там не было ясной и четкой программы, которая позволяла бы определять приоритеты, двигаться по этапам, сверять результаты. Все это так. Но в наших условиях надо помнить: любая программа может быть реализована лишь на пути "пошаговой технологии". Сделал шаг, видишь результат, корректируй следующий. И одновременно имей в виду целое, уточняй проект в процессе конкретного действия.

Знаете, на что похоже управление в переходное время? На переход через пропасть по проволоке: надо все время двигаться. Как только остановишься, упадешь.

Когда система еще не устоялась, когда она вся в разломах и отклонениях, работа руководителя меньше всего похожа на исполнение "правильных" рекомендаций. Потому что все время наталкиваешься на ситуации, методически не прописанные: и то нельзя, и это невозможно. Ситуации патовые. Правил на них нет, чужие технологии неприменимы, а решать надо срочно, как говорится, ad hoc. Так и подмывает сказать: давайте отложим, соберем материалы, рассчитаем эффект. А если эффект невычисляем? В этом случае традиционное управленческое мышление не работает, оно не может иметь дело с невычисляемыми эффектами. Да и ждать некогда, ситуация изменится, пока будешь ее изучать.

Остается одно: готовность к неапробированным, нестандартным решениям и... - можно сказать некую ересь? - способность попадать в резонанс с настроением системы. Это трудно объяснить. В русском языке слово "система" имеет привкус чего-то бездушного, неживого, бесчеловечного. На деле это не так. Хозяйственная система живая, она растет, вбирая в себя людские навыки и нормы, отлаживаясь на ходу, проявляя характер, волю, упорство. Задача руководителя - не рассматривать ее лишь как объект управления, а чувствовать как партнера. Только тогда твои действия, если они точно рассчитаны, вызывают ее ответ и, я бы сказал, благосклонность. Тогда все получается. То есть: знаешь, по закону Мэрфи, что бутерброд летит маслом вниз. А в нужный момент волевым усилием поперек всего поворачиваешь тенденцию, изменяешь направленность, и люди, оказавшись в таком волевом поле, начинают действовать. И спасают ситуацию вопреки всему.

Итак: не копировать чужое как должное, не рисовать красивых картинок, не давать мертвых рекомендаций, а на лету, в каждом случае непредвзято видеть проблему, формировать образ цели, путь и скорость движения к ней. И одновременно использовать этот опыт для отработки нового хозяйственного стиля. Вот что мы имеем в виду, провозглашая принцип приоритета управления над идеологией.

Кто-то сказал: наш мир хорош или плох настолько, насколько хороши или плохи наши решения. Я в это верю. У нас мало времени. Мало денег. Но есть огромное преимущество перед странами с консервативными рыночными традициями - отсутствие стереотипов. И мы выиграем, если сумеем им воспользоваться. Сегодня, наверное, вам странно это слышать. Прогностическое мышление инертно: когда идет дождь, кажется, не пройдет никогда. Но поверьте, будущее открыто. А в современном мире, который живет в преддверии новой эпохи, - тем более. Не хочу говорить банальности, но думаю, вам еще предстоит убедиться: то, что сегодня выглядит недостатками, завтра может оказаться началом новых тенденций, соответствующих требованиям времени. Страна, пережившая за одно столетие две радикальные революции, вступает в новый век обновленной. Как бы ни было сейчас тяжело, поверьте, это огромное преимущество.

Вот, в общем, и все, что я хотел вам сказать. Моя идея проста и абсолютно оптимистична.

В старину говорили: Когда Бог посылает испытания, он посылает и силы их выдержать. Думаю, в какой-то иной, более научной формулировке из этого можно сделать самый значимый из наших "законов Паркинсона".

Десять лет либерал-консерваторы пытались пристроиться в затылок успешных стран уходящего века. Не выходит. Значит, придется работать на уровне следующего.

Десять лет стране навязывался ложный выбор между двумя консервативными стратегиями: праволиберальной и леворетроградной. Но мы, центристы, потому и отвергаем обе, что и тот и другой варианты исторически выработаны. На них не построишь прорывную стратегию.

Это вопрос не идеологии, а выживания, не политических игр, а национального спасения. Сейчас территория России (восьмая часть суши) в пять раз превышает ее долю в мировом населении и минимум в десять - в мировом производстве. Если такая диспропорция не будет выправлена за счет роста национального продукта и населения, то рано или поздно наступит корректировка за счет территории. Мы уже знаем, как это делается. Недавние мировые события лишили нас всяких иллюзий.

Итак, не будем впадать в грех уныния. Не нам, потомкам и наследникам народа, не раз доказавшего способность к общенациональному усилию, терять веру в будущее.

История России хранит немало управленческих тайн - когда в безнадежной, казалось бы, ситуации несколько точных решений разрушают барьер между народом и властью. В этом феноменальном единстве растворяются последние признаки взаимной отчужденности. Все "законы Паркинсона", о которых мы говорили, начинают работать как бы наоборот. Власть становится умной и деятельной, а народ бескорыстным и жертвенным. И вытягивают страну вопреки всем мрачным прогнозам и предзнаменованиям.

Так что вопрос не в том, сумеем ли мы выдержать испытания. Вопрос в том, обречены ли мы на них. Что мешает построить систему, основанную на доверии людей к власти, - такую систему, где лучшие качества народа проявлялись бы не в экстремальных, а в каждодневных и долговременных обстоятельствах?

Мой ответ - ничто не мешает.

И мы это обязательно сделаем. Причем с вашей помощью. Потому что иного выхода у нас просто нет.


Из блокнота мэра - (Юрий Лужков 'Российские законы Паркинсона')

Из блокнота мэра
Некоторые законы в вольных переводах и переложениях Юрия Лужкова

ЗАКОН ХЕЛЛЕРА

Главное заблуждение науки об управлении - будто вообще есть такая наука.

КЛАССИФИКАЦИЯ МЭНКИНА-МАРТИНА

Кто может, делает. Кто не может делать, учит. Кто не может учить, управляет.

ШКАЛА СПЕНСЕРА

Хороший руководитель находит правильное решение при недостатке информации. Выдающийся - при ее отсутствии.

ТИПОЛОГИЯ ПУТТА

Все начальники делятся на две категории: одни понимают то, чем не могут управлять, другие управляют тем, чего не в состоянии понять.

ЗАКОН ЧИЗХОЛМА

Любые указания люди понимают иначе, чем тот, кто их дает.

СЛЕДСТВИЕ

Даже если ваше объяснение настолько ясно, что исключает всякое неверное толкование, все равно поймут неправильно.

ДОПОЛНЕНИЕ ЛУЖКОВА:

Мат - единственный язык, указания на котором понимаются без искажений.

ЗАКОН ДЖЕЙКОБА

Человеку свойственно ошибаться. Но еще более свойственно винить в своих ошибках других.

ЗАКОН КИНКЛЕРА

Как только встает вопрос об ответственности, выясняется, что не хватало полномочий.

АКСИОМА УИСТЛЕРА

Никогда не известно, кто прав. Всегда известно, кто виноват.

ПРИНЦИП КЕТТЕРИНГА

Логика нужна для того, чтобы оправдать ошибочное решение.

СЛЕДСТВИЕ ПРАВИЛА ФОЛКЛАНДА

Решение известной проблемы порождает неизвестные.

СОВЕТ БЕРКЕ

Не ставь задачу, если не знаешь решения.

ИЗ КИТАЙСКОЙ КНИГИ ПЕРЕМЕН

Если менять не нужно, менять не надо.

УТОЧНЕНИЕ

Чем незначительней на вид изменение, тем больше непредвиденных последствий оно повлечет.

ПОСТУЛАТ ПЕРСИГА-ЛУЖКОВА

Число разумных объяснений бесконечно. Число разумных действий ограничено. Как правило, одним единственным.

НАБЛЮДЕНИЕ ХОУ

Каждый готов предложить план действий, который не сработает.

ЛЕММА СМЭЙФУ

Лишь когда переберешь все возможные варианты решения и не найдешь стоящего, вдруг явится простое и очевидное для всех.

ЗАКОН ЗИМЕРГИ

Люди всегда готовы выполнять работу, когда необходимость в ней уже отпала.

ЗАКОН ДИЛБЕРТА

Каждый может сделать любое количество работы при условии, что это не та работа, которую он должен делать.

ЗАКОН КОРНЭЛЛА

Руководители склонны поручать работу тем, кто меньше всего к ней способен.

ЧЕТВЕРТЫЙ ЗАКОН ПАРКИНСОНА

Численность рабочей команды растет независимо от объема работы.

ЗАКОН ХЕНДРИКСОНА

Когда проблема требует множества совещаний, они становятся важнее самой проблемы.

ТЕОРЕМА ВУЛДА И КАНА

Результативность совещания обратно пропорциональна затраченному времени и количеству участников.

СОВЕТ ХЛЭЙДА

Сложную задачу поручай ленивому - он найдет самый легкий и короткий путь.

УНИВЕРСАЛЬНЫЙ ПАРАДОКС ТРУДОВЫХ ЗАТРАТ

Первые 90% работы отнимают 10% времени. Последние 10% работы - все остальное время.

ЗАКОН ХЕОПСА-РЕСИНА

Ничего никогда не строилось в срок и в рамках сметы.

РАСШИРЕНИЕ ГОЛУБА

Неточно спланированное дело требует в три раза больше времени, тщательно спланированное - только в два раза.

ЗАКОН МЕСКИМЕНА

Никогда не хватает времени выполнить работу как следует. Но чтобы переделать, время находится.

ЗАКОН ПРИКЛАДНОЙ ХАОСОМЕТРИИ

Чем тщательнее отлажена система, тем больше бардак, если что-то пошло не так.

ЗАКОН ЭВЕРЕТТА

Когда в стране, извините, бардак, только очень упорным трудом можно противостоять ему. Но само такое противостояние увеличивает общий бардак.

ЗАКОН ВЕРОЯТНОСТИ ПО-РОССИЙСКИ

В России происходит только невозможное.

ПОСТУЛАТ КУПЕРА

Новые законы создают новые лазейки.

ВОЛЬНЫЙ ПЕРЕВОД ПОСТУЛАТА КУПЕРА

Новые законы создаются, чтобы создать новые лазейки.

ЗАКОНОПОСЛУШАНИЕ ПО-РОССИЙСКИ

Если нельзя, но надо, значит можно.

КОЛБАСНАЯ МУДРОСТЬ

Кто любит колбасу и уважает закон, не должен видеть, как делается то и другое.

ТЕОРЕМА МАЛЕКА

Любая простая идея может быть сформулирована самым сложным образом.

УРАВНЕНИЕ МАЙЕРА

Усложнять просто. Упрощать сложно.

ПЕРВАЯ ЗАПОВЕДЬ ПОДЧИНЕННОГО

Никогда не показывай начальнику, что ты умнее.

СОВЕТ РОССА

Не предупреждайте заранее о важности высказываемой мысли.

ЗАГАДКА ЧИЗХОЛМА

Когда бываешь уверен, что твой поступок всем понравится, он обязательно не понравится.

МЕТАПОСТУЛАТ ХОРНГРЕНА

Для экономистов реальный мир - частный случай экономики.

ПРАВИЛО МАРСА В ПЕРЕЛОЖЕНИИ ЛУЖКОВА

Эксперт - любой человек с Запада.

ЗАКОН ФИНЭЙГЛА

Если уж пошла непруха, любая попытка спасти ситуацию гробит ее.

КОММЕНТАРИЙ ФРИМАНА К ТЕОРЕМЕ ГИНЗБЕРГА

Перед тем, как ухудшиться, ситуация временно улучшается.

ПОСТУЛАТ ГАТТУЗО

Нет такой плохой ситуации, которая не могла бы стать еще хуже.

ЗАКОН ДРЕЙЗЕНА

Время, необходимое для исправления ситуации, обратно пропорционально скорости ухудшения.

ИНДИКАТОР СТОКМАЙЕРА

Если кажется, что работу сделать легко, значит, будет трудно.

ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ ЭЙНШТЕЙНА-БАЛЛАНСА

Продолжительность минуты зависит от того, по какую сторону двери в туалет вы находитесь.

УТОЧНЕНИЕ ДЖЕННИНГА К ЗАКОНУ БУТЕРБРОДА

Вероятность, что бутерброд упадет маслом вниз, прямо пропорциональна стоимости ковра.

ЗАКОН ЭНТОНИ

Любой инструмент, если его уронят во время работы, закатывается в самый недоступный угол.

ЗАКОН САЙМОНА

Все, соединенное вместе, рано или поздно разваливается.

ПАРАДОКС СЕГАЛА

Имеешь одни часы - знаешь, который час. Имеешь несколько - уже не уверен.

ТЕОРЕМА МИЛЛЕРА

Нельзя сказать о глубине лужи, пока в нее не ступишь.

ПРАВИЛО РУНА

Если тебе всё равно, где находишься, значит, не заблудился.

ЗАКОН ОЛИВЕРА

Опыт приходит сразу после того, как в нем отпадает всякая надобность.

ЗАКОН ПОДЛОСТИ

Сломанная машина будет работать, когда придет мастер по ремонту.

ЗАКОН КЛИПШТЕЙНА

После сборки всегда остаются лишние детали.

ЗАКОН БУБА

Что ищешь, найдешь, только обыскав всё.

ЛЕММА МЭРИАННА

Находишь всегда то, чего не искал.

ПРАВИЛО РИЧАРДА

Стоит выбросить вещь, которая долго валялась без надобности, как она тут же понадобится.

СОВЕТ КАНА

Если уж совсем ничего не помогает, прочтите наконец инструкцию.

ВТОРОЙ ЗАКОН КЛАРКА

Единственный способ определить границы возможного - выйти в невозможное.

ПОСТУЛАТ ХЭНЛОНА

Не усматривай дурного умысла в том, что объяснимо просто глупостью.

ЗАКОН ВЕЛЛИНГТОНА

Наверху собираются сливки. И пена тоже.

ДОПОЛНЕНИЕ ПИТЕРА

В любой организации сливки поднимаются наверх. Пока не скиснут.

ЗАКОН МЭЙЛСА

Угол зрения зависит от занимаемого места.

ДЕВИЗ ДИАМАНДИСА

Лучший способ предсказывать будущее - создавать его самому.